Schneller Webspace, Domain & E-Mail: |
Frage: | Suche … |
Zu "" leider nichts gefunden.
gebührenfrei (0800) 9 32 33 74, Fax (030) 32 70 18 91.
Skype: bitpalast
Einen Moment bitte … Ihr Browser lädt die Seite.
Symptom
Der e-Mail Empfang über POP3 und IMAP funktioniert problemfrei mit den vorhandenen Zugangsdaten. Aber beim Versuch, eine e-Mail zu senden, meldet das Mailprogramm, dass der Mailserver nicht antwortet bzw. nicht erreicht werden kann.
Ursache
Es kann mehrere Ursachen geben, warum der Postausgangsserver nicht erreicht wird:
Lösung
Schalten Sie in Ihrer Antiviren-Software den Port für Ihr Mailprogramm ausdrücklich frei (manche Antiviren-Programme bieten diese Option nicht an, blockieren dann aber auch den Port nicht).
Ihr Router enthält vielleicht eine Sicherheitseinstellung, mit der Sie festlegen können, welche SMTP-Server adressiert werden dürfen. Fügen Sie der Liste der sicheren Server den von Ihnen verwendeten Mailserver hinzu oder schalten Sie diesen Filter grundsätzlich ab.
Setzen Sie in Ihrer Mail-Konfiguration das Häkchen „Postausgangsserver erfordert Authentifizierung“. Verwenden Sie die gleichen Zugangsdaten wie für den POP3-Server.
Verwenden Sie in Ihrer Mail-Konfiguration weder Passwort- noch Verbindungsverschlüsselung.
Übersicht häufig gestellter Fragen
x0>
Weitere Dienstleistungen |
---|
Billiger Webspace unter 1 €/Monat
|
Preiswerter, schneller Webserver (billiger Webspace) für ausgewählte andere Länder | ||
---|---|---|
"Schneller Webspace": schneller Webserver, schneller Web Server, leistungsstarker Webserver: schneller Webserver bzw. optimiertes Hosting (auf Geschwindigkeit optimierter Webspace). Webserver für Firmen / suchmaschinenoptimierte Websites und Shops.
gebührenfrei (0800) 9 32 33 74 • GmbH, Postfach 19 15 64, D-14005 Berlin
Die Preise enthalten 19 % Mehrwertsteuer. EU-Unternehmen mit gültiger USt-ID sehen ihre Nettopreise im Bestellvorgang. © 2024 GmbH. Alle Rechte vorbehalten. und das Logo sind eingetragene Marken der GmbH. Für Bildnachweise siehe Impressum.